17
déc

Petit conseil

Merci aux nombreux lecteurs qui m'ont signalé des soucis sur Safari et Google chrome...

J'ai relayé à la team Skynet, qui a mis en place ce superbe nouveau design.

En attendant, sur Mozilla et Internet Explorer, il semble que tout soit visible, lisible, et beau comme un coeur de beurre.

Vous me confirmez ?

Et vous me confirmer quand Safari et Google chrome fonctionnent ?

Question subsidiaire : pouvez-vous aller sur un billet, via les quatre programmes (Mozilla, IE, Safari, Google), en fonction de celui que vous avez bien sûr, et me dire si les liens au-dessus du billet, qui renvoient à l'accueil, au billet suivant et au précédent, fonctionnent.  Sous Mozilla et IE non, à voir sur Safari et Chrome, programme que je ne connais ni d'Eve ni des dents.

Merci les petits zamis, et désolée pour les désagréments, mais ce choli design en est la magnifique conséquence, et moi chuis contente comme un bébé à qui on change sa couche non lavable (pour mon annif, une "amie", qui n'en est plus une depuis, m'a mis sur mon mur Facebook un promo pour des couches lavables, comme si à mon âge j'allais déjà tomber dans l'incontinence, non mais)...

Commentaires

Bon, sur Google Chrome, pas de changement : affichage du billet sur une toute petite colonne et pas de lien en haut du billet.
Pour les différents liens à gauche et à droite, ça marche.
Sur Mozilla, affichage nickel et je ne sais plus pour les liens en haut du billet (je ne suis pas chez moi ...).
Bon courage ;)

Écrit par : Luc | 17-12-2010 à 13:46:12 Hr

Répondre à ce commentaire

je confirme.... tjs en colonne par XXXXX .....sur google chrome mais impec sur internet explorer.... Biz

Écrit par : michelene | 17-12-2010 à 14:24:56 Hr

Répondre à ce commentaire

Là, c'est carrément mieux !!!
Plus de problème de colonne sur Google Chrome.
Juste un grand blanc entre le dernier billet et l'avant dernier.
Et puis aussi pas de lien "billet d'avant/billet d'après" en haut de l'article ... mais c'est quand même beaucoup mieux.

Écrit par : Luc | 17-12-2010 à 15:18:46 Hr

Répondre à ce commentaire

et moi je trouve que ça empire, du moins sur mozilla : des espaces énormes avant les commentaires, le premier billet de la page a des km du suivant... bizarre bizarre

Écrit par : Anaïs | 17-12-2010 à 20:04:06 Hr

Répondre à ce commentaire

ah ben je suis bête, tu l'as dit, pour le grand blanc...

Écrit par : Anaïs | 17-12-2010 à 20:04:41 Hr

Répondre à ce commentaire

Les commentaires sont fermés.